Kirjoittaja Aihe: Käyntimurheita, vespa 150  (Luettu 560 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa Leka150

  • Monttööri
  • ***
  • Viestejä: 181
Käyntimurheita, vespa 150
« : Syyskuu 26, 2017, 04:14:52 ip »
Kipinä tulee, hana toimii ja kaasari uusi  ( Si20) ja puhdistettu vielä kertaalleen. Lähtee käymään kun laittaa vähän pensaa pyttyyn ja polkaisee. Kun saa käymään niin toimii hyvin, vetää ja tyhjäkäyntikin on kohdallaan.
Mutta ilman ''lisäpensaa'' ei niin millään. Oliskos tuossa vauhtipyörän stefa huono että vetää liikaa ilmaa=> ei lähde käyntiin. Kone vähän ajettu rempan jälkeen, mutta seissyt nyt vuoden verran. Uudet pensat on laitettu. Onko ideoita?

Paikalla Juti

  • Mälväri
  • *****
  • Viestejä: 1 525
  • Hyvin suunniteltu on alottamista vaille valmis...
Vs: Käyntimurheita, vespa 150
« Vastaus #1 : Syyskuu 26, 2017, 11:00:32 ip »
Heikko kipuna? Tulppa, tulpanjohto hattuineen ja puola tarkastukseen / vaihtoon... 6 vai 12 V? Kytronikin booster saattaisi myös auttaa.
- Vespa V90 V9A1T -69 MA
- Vespa Gl 188 "T5" VLA1T -65
- Vespa Rally 200 VSE1T -73
- Lammy 200dl

Poissa Leka150

  • Monttööri
  • ***
  • Viestejä: 181
Vs: Käyntimurheita, vespa 150
« Vastaus #2 : Syyskuu 27, 2017, 11:41:24 ap »
Juu, 12 V on. Kipinä on hyvä ja kirkas,  mutta pitää vielä tarkastaa nuo johdot/puola/tulppa jne...

Poissa Leka150

  • Monttööri
  • ***
  • Viestejä: 181
Vs: Käyntimurheita, vespa 150
« Vastaus #3 : Helmikuu 09, 2018, 11:24:12 ap »
Tämäkin tuli viimeinkin kuntoon. Uusi staattori paikalle ja lähti käymään. Vika lienee ollut pick-upissa tai sitten sytkäkelassa.